Advertisement

I am trying to download sims freeplay in my iphone 4s. But it is not downloading. Is it not available in iphone 4s or it is just my phone?

I am trying to download sims freeplay in my iphone 4s. But it is not downloading. Is it not available in iphone 4s or it is just my phone?it is just waiting, but not downloading..the apps is in my phone waiting to download but not exactly downloading

Settings won't accept my Facebook log in

The settings on my ipad mini won't accept my Facebook log in. Really frustrating can anyone possibly help? Thanksdelete the app and redownload? if that doesnt work then u have the wrong password or something.Read other 2 answers

9330, OS 6, Facebook 3.3.0.11 Log In Problems

Yesterday I upgraded my Facebook application to 3.3.0.11. I haven't been able to log in to Facebook via my Blackberry since. It tells me "You have entered an incorrect email/password combination. Hint: Facebook passwords are case sensitive (2401).&qu

Facebook log out menu not working in any Browser?

Since I did my update to Mountain Lion I can no longer log out of Facebook, or modify any settings that use dropdown type boxes. I have had a similar problem before when I updated my Java in Snow Leopard, and the only way I managed to solve it was by

Log in problem with bridge

I am having a problem exporting from bridge to facebook ( photos). When I try to log onto facebook from bridge a warning comes up and says " treat the above url as a password do not share with anyone."    It then prevents me from logging onto fa

Facebook and whatsapp problem lumia 630

I can't get notifications from Facebook and WhatsApp when my 3g data on. In 2g connection its working what's the problem in my 3g connectionsLumia 630 is borring handset.. Because fb messenger to logout. Moderator's note: We removed the non-English p

Twitter Mac App log in problems

Hi, I have recently downloaded Twitter App from Mac App store onto my Macbook and for some reason it wont let me sign in. Dont have any problems logging into Twitter via Safari - any thoughts or is this a standard problem with new Mac App's? THanks,H

Facebook and iPhoto problems

Hello and have a new year full of joy and happiness!!!!! I have problems using iPhoto from facebbok. When i am in facebook and especially in my page and i try to upload a photo, Finder opens and i choose iPhoto library. After that i click "open"

Facebook video chat problems

i heve problems with facebook videochat. the people can see me but i can't see no budy. thanks for your helpWell the good news, Safari is most likely not the problem. The bad news, I think there's some confusion on what version of what you're running

Log watcher, problems when read new bytes.

Hello, My first post here. I want to monitorize Logs in real time. Actually I made a simple class with this steps: 1º Get the file "target" 2º OpenAsync in READ mode, and make a event listener, in this listener I get the totalbytes of the file,

KDE 4 Log out problems

In KDE 4, nothing happens when I click "Shut Down" or "Restart". When I click "Log out" I just get a black screen, I cannot get to the console, CTRL+ALT+BACKSPACE does not kill X, so the only way out is CTRL+ALT+DEL.Is 'kdm'

Log Category problems deploying connector

I am trying to use an andapter. But when WLI starts up, when it tries to initialize the connection pool it fails with the message: Error loading class com.connector.spi.ManagedConnectionFactoryImpl. Reason: log category hierarchy not found for contex

Standby DB real time redo log apply problem

Hi all, I am using Oracle 10g to create physical standby db. In the standby db, normal archived log apply does not have problem, but when I try to use redo log real time apply and issue command SQL> ALTER DATABASE RECOVER MANAGED STANDBY DATABASE USI

Facebook log in bugg

Does somebody notice that if you use skype and an open tab facebook in Safari, when you wake up you have to re-log in in safari for a facebook refresh, or what else. I've noticed that mark on log automaticli is not working when skype is signed in. Wh

Adobe Edge CC install log in problem

Anyone else having troubles installing Adobe Edge CC on their mac. I get to the point where the Adobe Appliaction Manager (7.0.0.414 (7.0.0.414)) is asking for me to sign in and when i put in my details (which I've changed my password to see if that

Facebook, upload photo problem.

I have been attempting to upload photos, and sometimes when I click upload, it it just goes back to the status screen, or will say can't do it now, try later. Any suggestions?Any problem with FaceBook's iPhone app is FaceBook's responsibility so this

Database log in problem

I tried to log in as sys/oracle as sysdba but it says as lack of privielieges. Please how i can correct the problem?Please post the contents of the sqlnet.ora file. You should be able to connect if you are using the same account used to install and c

Ipad update results log in problem

Hi I have just installed the ios 8 and i cant log in to my ipad anymore. I am entering my passcode then it apperas the following: "update completed, there are just a few more steps to follow and then you are done" and then its requesting my appl

While using facebok it suddently crash and report as facebook as bad website how we can prevent crashing down firefox.we use already use letest version of facebook but same problem persist

fire fox suddently crash while using facebook although the latest version of facebook being used == URL of affected sites == http://facebook.comUpgrade to the latest version of Firefox. See [[Updating Firefox]]Read other 2 answers

Cron-based log rotation problem

In setting up Sun Web Server 6.1 2005Q4 SP5, I successfully restarted schedulerd after setting up cron-based log rotation for 12 AM for each Web instance. But still no rotated logs. I notice these messages in /app/sunone/https-admserv/logs/scheduler.