Advertisement

[HELP] Backup hdd error ce-34668-7

Hi i'm having issues with my current hdd (samsung 2tb) so I am going to re-format it. I have created an external hdd running fat32 (mbr) and plug it in to the ps4. It happily recognizes it and I can copy things from it fine. When I try backup my hdd

PS4 disconnects to game servers and internet. Still connected to internet. System error? Fixable?

This happened for the first time in Friday. I got my Destiny game and between 1-2 hours I get the message that I have lost connection to the game server. And bunch of others stuff saying I can't connect to the network and are unable to do network stu

Error message in "Check Solution Manager"

I'm running SolMan EHP1 SP6. The BI repository and Solution Manager are running on the same box. The BI repository is loaded in client 001. The System SID is PS4. I'm performing the "Diagnostic Self Check" in Root Cause Analysis. When I select t

Ps4 not working at the moment

I've been having trouble lately with my ps4 I had a error code CE 386120 and now I can't read discs it says cannot continue with application cannot read disc I've cleaned it l haven't been able to play since update but also I put a new hard drive in

PS4 wont launch in Windows 7

First off I have legal copies of both Photoshop CS4 and Windows 7.  PS4 Works perfect in XP.  I upgraded my computer and it came with Windows 7 Home.  When i first tried to instal CS4, it came back with error "installer may not have loaded correctly,

PS4 - Unable to download Destiny

FTA_jerre_69 schreef: Please update your ps4 library it should stand in there and it should give you the right to download How would I go about updating my library?  If I look at my game library on the Sony Entertainment Network website, it shows me

Error E-82000134 while trying to redeem PSN Plus 365 Days Subscription.

Hello, I am getting "Error e-82000134" every time i enter my playstation plus code. I got the code with my ps4 approxamitly 3 months ago and only opened the voucher the other day. Is there an expiry date on playstation plus vouchers? Please help

PS4 System software v 2.55 is now available

Please help. My friend on psn by the gamer tag of OMG_LoKi has been banned and claims he doesn't know the cause. I play with him but do not violate anything in the game world, meaning we don't mod or hack. He said after this update, when he tries to

Netflix Error

Yes i have an active subscription i can stream fine on my pc and phone i live in dorset uk it has only recently started doing this so the location is fine it varies between different errors normally if i want to watch its on ps4 i have to switch the

PS4 System software v 2.57 is now available

Hi guys, PS4 system software version 2.57 is now available. This is a optional update which improves system stability. You can still connect to the PSN and online services if you chose not to complete this update.  To update the system software via y

Integration of Microsoft OCS 2007 with WebCenter Spaces 11G PS4

Hi All, I want to know has anyone successfully integrate Microsoft OCS 2007 with WebCenter Spaces 11G PS4? If yes, pls share detail. Thank you. Regards,Hi, I am also facing the same issue, not sure about what url to use. And also the login webservice

DB Mutex Error with Outbound operation using Normal File adapter in HA env

Hi All, I Have a simple process which picks data from a weblogic jms queue and writes it to a file. Each day this task is carried out once in a day and it writes approx 30k records to the file. the process is made singleton (singleton property on inb

Connection error 8013013D

I'm trying to connect my PS3 to my phones wireless hotspot and this connection error ( 8013013D) keeps popping up. I have connected it before, just recently this has started occurring. What can I do to fix it??bonjour, J'ai le même probleme lorsque j

It got setting error on multiple locales under Flex builder

Hi, i try to build a multiple locales application with Flex Builder. When I try to configure "Flex compiler": i enter "-locale en_US,fr_FR -source-path+=/locale/{locale}" for additinal compilere arguments. Then there are errors: unable

Error Message upon boot up/log on - DirectAccess Connectivity Assistant is not working as expected

I get that message upon logon to the system.  The full message of the error box is The DirectAccess Connectivity Assistant service is not running.  Restart the service, or contact the site administrator. BUT...it is running.  It is like the DCA isn't

Error when calling report

Hi can anybody tell me why am i getting this error Error: The requested URL was not found, or cannot be served at this time. Oracle Reports Server CGI - Unable to communicate with the Reports Server. thanks, mandarChaitali, the 'unable to connect to

Error while creating a datasource for XMLfile in DataFederator

Hi, I am trying to create a datasource in Data federator for XML file, when I tried to click on Generate Elements and Attributes button Data Federator gives me error "Java.lang.reflect.InnovationTargetException". Thanx In Advance. Yogesh Edited

Cut and Paste errors in FHMX 11.0

Hi folks, I have to do plenty of copy and pasting of text for my work, which is done using Freehand MX 11.0 on Windows XP SP2, Athlon XP 3200+, 2GB RAM, GeForce FX 6800 512MB, Philips 170B4 monitor. However, after a couple of copy and pastes, Freehan

ITunes Error: Cannot play bought iTunes movie from one day to the other "The selected movie won't play on your display."

Hi, just a few weeks ago I watched on my new iMac 5k Retina a long-ago-downloaded movie (iTunes content, HD, Billy Joel. Live at Shea Stadium). I had no issues watching it on the new wonderful display just a few weeks ago! Today I wanted to resume th

NFS mount error messages on Solaris 8; is there a patch?

We recently purchased an EMC Celerra NS80 to serve as a front end to our Centerra archive solution. On a Solaris 8 box I've been seeing a large number of NFS errors in the /var/adm/messages file relating directly to the datamover on the NS80. I've tr