Advertisement

Impdp does not create user/schema

I'm an Oracle noob. I'm trying to copy (expdp/impdp) schema (no data) from one machine to another. I do not want any remapping. I just want empty table structure created on targetHOST. Error I get is:     ORA-39083: Object type PROCACT_SCHEMA failed

SQLJ translator for ISO/ANSI does not create .SER profile (Jdev 9.0.0 prev)

The SQLJ translater that comes with JDeveloper 9.0.3 preview does not create profiles (.SER) when running with -codegen=ansi or iso. Thus producing none runnable code. It is not possible to set any switches in JDev. Previous versions of the translate

Sharepoint does not resolve users from federated AD directory

Our sharepoint farm resides in a domain called abc.com and we just federated with another domain def.com. The issue is that 9 out of 10 times sharepoint does not resolve users from def.com when adding them using the normal GUI and people picker. User

Oracle8i: Installation does NOT create database ???

Hi Oracle specilits, When installing Oracle8i Personal Edition in my PC, it does NOT create a database. However, it does show the screen that it is creating a database with the message "database creation in progress". First, I thought it may tak

Need to create a sales order that does not create demand

Hi, We need to create a no cost sales order - that does not create demand In our current set-up when we try to create a no cost sales order with a material ( It Cat = Norm) we see demand being created in MD04 What configuration settings will allow us

Export from 8i to 11g does not create object in default tablespace

Hello I have exported and schema from oracle 8i and i try to import it in oracle 11g in a different architecture (8i is sparc. 11g is x86) i have created an user with default tablespace and the original tablespace does not exist in this database, but

Content repository FD does not exist :user agent sap web application server

Hi All i am using 3rd party software(dms SERVER) and connecting it using archive link interface SAP HTTP 4.5 AL i have created a new repository with name FD using tcode OAC0.when i give inputs in OACO and click on test connection it gives me informat

Create Home Now in WGM does not create home directory until...

We are using newest ver. of Leopard on our Xserve and have some issues with Workgroup Manager. We can create new users and specify the location of their HOME, however, when we try to Create Home Now and Save, the directory does not get created! No er

ARD 3.5.1 Client not creating users

Hi, We have recently purchased ARD 3.5.1 but the client installer is not creating the User we have specified in the create client installer wizard. After some research, there was a post saying that we should add a case for 10.7 in the makeuser file i

Oracle 9206 on Redhat AS4:dbca does not create db - only prompt summary

Dear All, SOS, Help is greatly appreciated and thanks in advance. I followed the : "Installing Oracle 9i on Red Hat Enterprise Linux Advanced Server 4, 3, 2.1, and on Red Hat 9, 8.0, 7.3, 7.2, 7.1 (x86) " from http://www.puschitz.com/ Everything

SQL View Generator plug-in does not create LIMITMAP

I was wondering if anyone has encountered an issue where they create a SQL View using the AWM plug-in over an OLAP dimension but then receieve the error "ORA-34492 Analytic Workspace object <AW>.LIMITMAP does not exist" when they try to qu

Lightroom does not create a background layer when editing in Photoshop - on Mac.

Thought this was a Photoshop problem.  When I select a portion of an image in Photoshop (which has come from Lightroom) and press Delete, it no longer brings up the Fill dialog; it just deletes the pixels. After some discussion on the Photoshop forum

[SOLVED] Sudo does not accept user password

Hello , again ! usually i run root commands with sudo , and i enter my current user password and everything works ! Today , i updated my Arch linux with : pacman -Syu and my arch upgraded to 3.4.2-2.  but when i want to run a command with sudo , i ca

Call to createxml with a schema url does not create schema based xml

Unfortunately I am unable to post the exact creates that I have done, but I am having a problem and none of my DBA's were able to help me. Basically what I have done is, I had existing tables in our database that have legacy data in them. Our ultimat

Secure Store Service Application takes a lot of time and does not create the database

Hi everybody, I was trying to configure sharepoint performance point and I was following the instruction. After I created the performance point services application I tried to creat the secure store service application. When I do this, the progress w

Abs does not create /var/abs/local?

I'm not necessarily a newb at Linux, but I've only had Arch Linux installed for a short while. I really like Arch. and I have had no real issues getting everything set-up. However, I'd like to get into building packages, so I have read a lot of docum

Ios email app does not support user name with multiple "."

I have two gmail email addresses and have both set up on my ipad, however the ios email app cannot connect to the gmail server for one of the two accounts. Account settings are strictly identical and connection from the Gmail app works fine. The only

Chkconfig does not create right symbolic links

Hello all, I am just adding a script to automate start / stop during Oracle Linux reboot. I figured out that the symbolic links are not created in the right order. To prove that, I create a small script for test purposes. ============================

Dragging folder of photos does not create new roll

The help system says if I drag an entire folder into the photo viewing area, iPhoto 4 creates a new roll. But when I try it, it just sorts them all into by date year folders -- often incorrectly. Can someone tell me what I'm doing wrong? Thanks.Thank

Selected run does not create any document

Hi Friends i a running posting to accounts, my documents is not getting created, when i click on posting overview i get a message : incorrect status. no document created and no other messages what may be the problem . please let me know your solution